www.mathesport.de Excel-Aufgaben

vor

Aufgabe 1: Rätsel I

Jede der unten stehenden Formeln ergibt eine Zahl. Setzen Sie für die Zahl den entsprechenden Buchstaben im Alphabet (A=1, B=2, ....). Die Buchstaben ergeben in der richtigen Reihenfolge den Namen einer Stadt.

  • =SUMME(LINKS(C3;1);RECHTS(E3;1))

  • =PRODUKT(D5:G5)

  • =POTENZ(E2;B3)-FAKULTÄT(D4)

  • =MAX(E1:E5)/MIN(A3:F3)

  • =KGRÖSSTE(D4:G5;2)

  • =LÄNGE(PRODUKT(A3;D6;H1))*RANG(A1;A1:A6)

  • =SUMME(E4:G5)

  • =GANZZAHL(MITTELWERT(A3:B4))+MAX(B4:C6)

  • =ANZAHL(B2:F5)

  • =TEIL(PRODUKT(G2;F3);1;2)-KKLEINSTE(B4:C6;2)

Es ist nicht vorgesehen, dass Sie die Tabelle und die Formeln einfach eingeben und die Lösungen abschreiben. Dies ist eine Bleistift-und-Papier-Aufgabe!